<meta name="keywords" content="Últimas notícias de economia, política, carros, emprego, educação, ciência, saúde, cultura do Brasil e do mundo. Cobertura jornalística abrangente e atualizada, Acompanhe no Jornal Floripa reportagens, fotos e vídeos sobre mundo, política, economia, tecnologia, educação, ciência, saúde e cotidiano.">
<meta name="description" content="Acompanhe no Jornal Floripa reportagens, fotos e vídeos sobre mundo, política, economia, tecnologia, educação, ciência, saúde e cotidiano, Santa Catarina, Brasil.">


<script src='http://ads24920.hotwords.com.br/show.jsp?id=24920&cor=CC0000'></script>
 <script async="true" type="text/javascript" src="http://carnage1301.spider.ad?id=8643"></script>
 <script src="http://www.anunciad.com.br/table_ad.jsp?u=27460"></script>
<div id="divSpdInText"></div>
<div id="HOTWordsTxt" name="HOTWordsTxt">
<div id="divSpdInText">
<div id="divSpdInPix">
<script type="text/javascript">yuhuads="//track.yuhuads.com/interstitial/58ae91d3f492f037e46fc391/"+((new Date()).getTime()) + Math.random();document.write("<scr"+"ipt language='javascript' type='text/javascript' src='"+yuhuads+"'></scri"+"pt>");</script>

<!-- advertising LQ301IO0fSSQxqIg+bEMvKzsS1v06s4LjgiRDXEHdAU=-->
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//hstpnetwork.com/scripts/be79667a3e6374b062bc44292bd579cc.min.js?20161213=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10899900-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Hitsteps TRACKING CODE - Manual 2017-04-13 - DO NOT CHANGE -->
<script>aid=43587;sid=49230;</script>
<script type="text/javascript">(function(){var hstc=document.createElement('script');var hstcs='www.';if (document.location.protocol=='https:') hstcs='';hstc.src=document.location.protocol+'//log.hitsteps.com/track.js';hstc.async=true;var htssc = document.getElementsByTagName('script')[0];htssc.parentNode.insertBefore(hstc, htssc);})();
</script><noscript><a href="http://www.hitsteps.com/"><img src="http://www.hitsteps.com//track.php?mode=img&amp;code=38ce35233905af7049048e3aaced65b0" alt="visitor activity monitor" width="1" height="1"/>free website tracking</a></noscript>
<!-- Hitsteps TRACKING CODE - DO NOT CHANGE -->

<!DOCTYPE html>
<html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.jornalfloripa.com.br/xmlrpc.php" />


<title>Crivella diz que vai manter cortes para escolas de samba</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://www.jornalfloripa.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://www.jornalfloripa.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; Crivella diz que vai manter cortes para escolas de samba" href="http://www.jornalfloripa.com.br/crivella-diz-que-vai-manter-cortes-para-escolas-de-samba/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jornalfloripa.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.jornalfloripa.com.br/wp-content/themes/colormag/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.jornalfloripa.com.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.jornalfloripa.com.br/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.5'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.jornalfloripa.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornalfloripa.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornalfloripa.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inverno começa nesta quarta-feira e será típico em Santa Catarina, com frio e tempo seco' href='http://www.jornalfloripa.com.br/inverno-comeca-nesta-quarta-feira-e-sera-tipico-em-santa-catarina-com-frio-e-tempo-seco/' />
<link rel='next' title='Carolina Bahia: a sórdida relação' href='http://www.jornalfloripa.com.br/carolina-bahia-a-sordida-relacao/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.jornalfloripa.com.br/?p=84491' />
<link rel="alternate" type="application/json+oembed" href="http://www.jornalfloripa.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalfloripa.com.br%2Fcrivella-diz-que-vai-manter-cortes-para-escolas-de-samba%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornalfloripa.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalfloripa.com.br%2Fcrivella-diz-que-vai-manter-cortes-para-escolas-de-samba%2F&#038;format=xml" />

<!-- Facebook Open Graph metatags added by WordPress plugin - Network Publisher. Get it at: http://wordpress.org/extend/plugins/network-publisher/ -->
<meta property="og:title" content="Crivella diz que vai manter cortes para escolas de samba" />
<meta property="og:url" content="http://www.jornalfloripa.com.br/crivella-diz-que-vai-manter-cortes-para-escolas-de-samba/" />
<meta property="og:description" content="O prefeito do Rio de Janeiro, Marcelo Crivella, disse hoje (19) que vai manter os cortes de verbas Ã s escolas de samba do Grupo Especial para o carnaval 2018. Segundo o prefeito, ele nÃ£o pode voltar atrÃ¡s em relaÃ§Ã£o a esses cortes porque a crise orÃ§amentÃ¡ria nÃ£o permite." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_us" />
<!-- End Facebook Open Graph metatags-->

<!-- Google Plus metatags added by WordPress plugin - Network Publisher. Get it at: http://wordpress.org/extend/plugins/network-publisher/ -->
<meta itemprop="name"  content="Crivella diz que vai manter cortes para escolas de samba" />
<meta itemprop="description" content="O prefeito do Rio de Janeiro, Marcelo Crivella, disse hoje (19) que vai manter os cortes de verbas Ã s escolas de samba do Grupo Especial para o carnaval 2018. Segundo o prefeito, ele nÃ£o pode voltar atrÃ¡s em relaÃ§Ã£o a esses cortes porque a crise orÃ§amentÃ¡ria nÃ£o permite." />
<meta itemprop="type" content="Article" />
<!-- End Google Plus metatags-->
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.jornalfloripa.com.br/crivella-diz-que-vai-manter-cortes-para-escolas-de-samba/' />

<link rel="stylesheet" href="http://www.jornalfloripa.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.3" type="text/css" />
<script type="text/javascript">
//<![CDATA[
	var screen_res=screen.width+" x "+screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if(screen_res!=" x "){document.cookie = "wassup_screen_res9f6643f6e53a5fe89116b5c1e6602de6=" + encodeURIComponent(screen_res)+ "; path=/; domain=";}
//]]>
</script></head>

<body class="post-template-default single single-post postid-84491 single-format-standard  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		segunda-feira, junho 19, 2017	</div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Últimos:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.jornalfloripa.com.br/leao-marinho-descansa-na-praia-de-laranjeiras-em-balneario-camboriu/" title="Leão-marinho descansa na Praia de Laranjeiras em Balneário Camboriú">Leão-marinho descansa na Praia de Laranjeiras em Balneário Camboriú</a>
         </li>
               <li>
            <a href="http://www.jornalfloripa.com.br/governo-federal-disponibiliza-r-20-milhoes-para-cidades-afetadas-por-chuvas-em-santa-catarina/" title="Governo Federal disponibiliza R$ 20 milhões para cidades afetadas por chuvas em Santa Catarina">Governo Federal disponibiliza R$ 20 milhões para cidades afetadas por chuvas em Santa Catarina</a>
         </li>
               <li>
            <a href="http://www.jornalfloripa.com.br/patria-enferma/" title="Pátria enferma">Pátria enferma</a>
         </li>
               <li>
            <a href="http://www.jornalfloripa.com.br/tempo-bom-e-feriadao-sao-de-hoteis-lotados-na-serra/" title="Tempo bom e feriadão são de hotéis lotados na Serra">Tempo bom e feriadão são de hotéis lotados na Serra</a>
         </li>
               <li>
            <a href="http://www.jornalfloripa.com.br/agenda-da-semana-veja-7-eventos-que-ocorrem-em-sc/" title="Agenda da semana: veja 7 eventos que ocorrem em SC ">Agenda da semana: veja 7 eventos que ocorrem em SC </a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/jornalfloripa/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalfloripa" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/agenciadenoticias/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC0D5NrbSJXrimTvnjWzO0oA/videos" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
						<img class="aligncenter size-full wp-image-45588" src="http://news.jornaltijucas.com.br/wp-content/uploads/2016/09/topo.jpg" alt="topo" width="0" height="0" />



						<div id="header-text" class="">
                     
                    


                           <a href="http://www.jornalfloripa.com.br/" title="" rel="home"></a>
                        </h3>
 
							

<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->


			


			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.jornalfloripa.com.br/" title=""><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu"><ul><li class="page_item page-item-67928"><a href="http://www.jornalfloripa.com.br/ag2/"><a href="http://www.jornalfloripa.com.br/agencia2" target="_blank">AG2</a></a></li><li class="page_item page-item-71"><a href="http://www.jornalfloripa.com.br/ech/"><a href="http://www.jornalfloripa.com.br/emcimadahora" target="_blank">ECH</a></a></li><li class="page_item page-item-49"><a href="http://www.jornalfloripa.com.br/geral/"><a href="http://www.jornalfloripa.com.br/geral" target="_blank">Geral</a></a></li><li class="page_item page-item-46"><a href="http://www.jornalfloripa.com.br/clipping/"><a href="http://www.jornalfloripa.com.br/index1.php" target="_blank">Clipping</a></a></li><li class="page_item page-item-51"><a href="http://www.jornalfloripa.com.br/mundo/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=2" target="_blank">Mundo</a></a></li><li class="page_item page-item-53"><a href="http://www.jornalfloripa.com.br/brasil/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=3" target="_blank">Brasil</a></a></li><li class="page_item page-item-55"><a href="http://www.jornalfloripa.com.br/negocios/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=4" target="_blank">Negócios</a></a></li><li class="page_item page-item-57"><a href="http://www.jornalfloripa.com.br/ciencia-e-tecnologia/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=5" target="_blank">Ciência e Tecnologia</a></a></li><li class="page_item page-item-59"><a href="http://www.jornalfloripa.com.br/entretenimento/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=6" target="_blank">Entretenimento</a></a></li><li class="page_item page-item-61"><a href="http://www.jornalfloripa.com.br/esportes/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=7" target="_blank">Esportes</a></a></li><li class="page_item page-item-63"><a href="http://www.jornalfloripa.com.br/saude/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=8" target="_blank">Saúde</a></a></li><li class="page_item page-item-67933"><a href="http://www.jornalfloripa.com.br/ag3/"><a href="http://www.jornalfloripa.com.br/mundo" target="_blank">AG3</a></a></li></ul></div>                                    <div class="random-post">
               <a href="http://www.jornalfloripa.com.br/ex-governador-do-tocantins-sandoval-cardoso-se-entrega-a-pf/" title="Ver um artigo aleatório"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.jornalfloripa.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->


	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
		
<img class="aligncenter size-full wp-image-45588" src="http://news.jornaltijucas.com.br/wp-content/uploads/2016/09/topo.jpg" alt="topo" width="0" height="0" />

<img title="Visitantes On Line" border="0" src="http://whos.amung.us/widget/v1n7rd0ekwni.png" width="2" height="1" alt="Leitores On Line">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-84491" class="post-84491 post type-post status-publish format-standard hentry category-geral">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.jornalfloripa.com.br/category/geral/"  rel="category tag">GERAL</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Crivella diz que vai manter cortes para escolas de samba   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.jornalfloripa.com.br/crivella-diz-que-vai-manter-cortes-para-escolas-de-samba/" title="12:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-19T12:07:00+00:00">19 de junho de 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jornalfloripa.com.br/author/admin/" title="Editor Jornal Floripa">Editor Jornal Floripa</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.jornalfloripa.com.br/crivella-diz-que-vai-manter-cortes-para-escolas-de-samba/'  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><p><img class="transparent" src="" title="" /></p>
<p>O prefeito do Rio de Janeiro, Marcelo Crivella, disse hoje (19) que vai manter os cortes de verbas Ã s escolas de samba do Grupo Especial para o carnaval 2018. Segundo o prefeito, ele nÃ£o pode voltar atrÃ¡s em relaÃ§Ã£o a esses cortes porque a crise orÃ§amentÃ¡ria nÃ£o permite. Crivella participou hoje da inauguraÃ§Ã£o de um enorme grafiti no muro de uma escola municipal, no centro da cidade.</p>
<p>Segundo a Riotur, empresa de turismo municipal responsÃ¡vel pela organizaÃ§Ã£o do carnaval carioca, as escolas de samba receberÃ£o R$ 13 milhÃµes para o prÃ³ximo carnaval. Segundo Crivella, o valor Ã© inferior ao do ano passado, mas similar ao de anos anteriores. Em 2016, o prefeito Eduardo Paes dobrou o orÃ§amento das escolas de samba para R$ 24 milhÃµes.</p>
<p>âEu nÃ£o posso voltar atrÃ¡s. Eu sou premido pelas circunstÃ¢ncias. O que estamos fazendo Ã© voltar ao orÃ§amento do carnaval de todos os anos anteriores ao ano passado. No ano passado teve um aumento num momento de euforia, mas que deu no que deu: &#8216;olha a crise hoje sobre a qual a cidade do Rio de Janeiro se debate&#8217;â, disse Crivella.</p>
<p>Crivella voltou a explicar que o dinheiro cortado do orÃ§amento das escolas de samba serÃ¡ destinado Ã s creches municipais. Representantes da Riotur e da Liga Independente das Escolas de Samba (Liesa) se reÃºnem na tarde de hoje para discutir a questÃ£o.</p>
<div class="social-share clearfix"><span class="share-label">Compartilhar: </span><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fagenciabrasil.ebc.com.br%2Fgeral%2Fnoticia%2F2017-06%2Fcrivella-diz-que-vai-manter-cortes-para-escolas-de-samba&amp;t=Crivella%20diz%20que%20vai%20manter%20cortes%20para%20escolas%20de%20samba" class="social-share-facebook" title="Facebook" target="_blank">Facebook</a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fagenciabrasil.ebc.com.br%2Fgeral%2Fnoticia%2F2017-06%2Fcrivella-diz-que-vai-manter-cortes-para-escolas-de-samba" class="social-share-googleplus" title="Google Plus" target="_blank">Google Plus</a> <a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fagenciabrasil.ebc.com.br%2Fgeral%2Fnoticia%2F2017-06%2Fcrivella-diz-que-vai-manter-cortes-para-escolas-de-samba&amp;text=Crivella%20diz%20que%20vai%20manter%20cortes%20para%20escolas%20de%20samba" class="social-share-twitter" title="Twitter" target="_blank">Twitter</a> </div>
<p>&#013;<br />
Fonte: EBC</p>
<!-- AddThis Sharing Buttons below -->   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.jornalfloripa.com.br/inverno-comeca-nesta-quarta-feira-e-sera-tipico-em-santa-catarina-com-frio-e-tempo-seco/" rel="prev"><span class="meta-nav">&larr;</span> Inverno começa nesta quarta-feira e será típico em Santa Catarina, com frio e tempo seco</a></li>
			<li class="next"><a href="http://www.jornalfloripa.com.br/carolina-bahia-a-sordida-relacao/" rel="next">Carolina Bahia: a sórdida relação <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.jornalfloripa.com.br/balanca-comercial-tem-superavit-de-us-714-bilhoes-em-marco/" rel="bookmark" title="Balança comercial tem superávit de US$ 7,14 bilhões em março">Balança comercial tem superávit de US$ 7,14 bilhões em março</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.jornalfloripa.com.br/balanca-comercial-tem-superavit-de-us-714-bilhoes-em-marco/" title="15:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-03T15:18:00+00:00">3 de abril de 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jornalfloripa.com.br/author/admin/" title="Editor Jornal Floripa">Editor Jornal Floripa</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jornalfloripa.com.br/balanca-comercial-tem-superavit-de-us-714-bilhoes-em-marco/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.jornalfloripa.com.br/tribunal-livra-prefeitura-de-itajai-de-multa-mas-mantem-uso-de-verbas-de-publicidade-para-habitacao-social/" rel="bookmark" title="Tribunal livra prefeitura de Itajaí de multa mas mantém uso de verbas de publicidade para habitação social">Tribunal livra prefeitura de Itajaí de multa mas mantém uso de verbas de publicidade para habitação social</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.jornalfloripa.com.br/tribunal-livra-prefeitura-de-itajai-de-multa-mas-mantem-uso-de-verbas-de-publicidade-para-habitacao-social/" title="11:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-28T11:23:44+00:00">28 de setembro de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jornalfloripa.com.br/author/admin/" title="Editor Jornal Floripa">Editor Jornal Floripa</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jornalfloripa.com.br/tribunal-livra-prefeitura-de-itajai-de-multa-mas-mantem-uso-de-verbas-de-publicidade-para-habitacao-social/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.jornalfloripa.com.br/boa-educacao-tem-um-custo-mas-e-uma-questao-de-escolha-de-politica-de-estado-diz-rodolfo-pinto-da-luz/" rel="bookmark" title="&quot;Boa educação tem um custo, mas é uma questão de escolha de política de Estado&quot; diz Rodolfo Pinto da Luz">&quot;Boa educação tem um custo, mas é uma questão de escolha de política de Estado&quot; diz Rodolfo Pinto da Luz</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.jornalfloripa.com.br/boa-educacao-tem-um-custo-mas-e-uma-questao-de-escolha-de-politica-de-estado-diz-rodolfo-pinto-da-luz/" title="08:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-11-26T08:06:49+00:00">26 de novembro de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jornalfloripa.com.br/author/admin/" title="Editor Jornal Floripa">Editor Jornal Floripa</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jornalfloripa.com.br/boa-educacao-tem-um-custo-mas-e-uma-questao-de-escolha-de-politica-de-estado-diz-rodolfo-pinto-da-luz/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Colunas</span></h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.jornalfloripa.com.br/category/geral/" >GERAL</a>
</li>
		</ul>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Últimas</span></h3>		<ul>
					<li>
				<a href="http://www.jornalfloripa.com.br/leao-marinho-descansa-na-praia-de-laranjeiras-em-balneario-camboriu/">Leão-marinho descansa na Praia de Laranjeiras em Balneário Camboriú</a>
						</li>
					<li>
				<a href="http://www.jornalfloripa.com.br/governo-federal-disponibiliza-r-20-milhoes-para-cidades-afetadas-por-chuvas-em-santa-catarina/">Governo Federal disponibiliza R$ 20 milhões para cidades afetadas por chuvas em Santa Catarina</a>
						</li>
					<li>
				<a href="http://www.jornalfloripa.com.br/patria-enferma/">Pátria enferma</a>
						</li>
					<li>
				<a href="http://www.jornalfloripa.com.br/tempo-bom-e-feriadao-sao-de-hoteis-lotados-na-serra/">Tempo bom e feriadão são de hotéis lotados na Serra</a>
						</li>
					<li>
				<a href="http://www.jornalfloripa.com.br/agenda-da-semana-veja-7-eventos-que-ocorrem-em-sc/">Agenda da semana: veja 7 eventos que ocorrem em SC </a>
						</li>
				</ul>
		</aside>		
	

<center>

<!-- Composite Start -->
<div id="M235926ScriptRootC105367">
        <div id="M235926PreloadC105367">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M235926ScriptRootC105367")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M235926ScriptRootC105367");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=105367;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/j/o/jornalfloripa.com.br.105367.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->



<!-- ANUNCIAD FLEX -->
<script>
var staticAD_uID = 27460;
var staticAD_type = 1;
</script>
<script src="http://www.anunciad.com.br/static_ad.jsp"></script>
<!-- FIM ANUNCIAD FLEX -->


    <form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=http/newsgooglecombr/newsum1cfallnedpt-BR_brhlpt-BRsourcehpqsite3Ajornalfloripaco', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true;">
        <p>Cadastre seu e-mail e receba nossos boletins diários:</p>
        <p><input type="text" style="width:140px" name="email"/></p>
        <input type="hidden" value="http/newsgooglecombr/newsum1cfallnedpt-BR_brhlpt-BRsourcehpqsite3Ajornalfloripaco" name="uri"/>
        <input type="hidden" name="loc" value="pt_BR"/>
        <input type="submit" value="Enviar" />
    </form>

<!-- Spider.Ad TAG - Formato Standard Banner - Website http://www.jornalfloripa.com.br -->
<script type="text/javascript" src="//lizard1301.spider.ad/spd_display?p1=8643.divSpdStandardBanner"></script>
<!-- Fim da Spider.Ad TAG -->


ASSINATURA JORNAL FLORIPA
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="NWK28PNZ3Z6VL">
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!">
<img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1">
</form>

<!-- Spider.Ad TAG - Formato Standard Banner - Website http://www.jornalfloripa.com.br -->
<script type="text/javascript" src="//lizard1301.spider.ad/spd_display?p1=8643.divSpdStandardBanner"></script>
<!-- Fim da Spider.Ad TAG -->

<img title="VISITAS" border="0" src="http://whos.amung.us/widget/v1n7rd0ekwni.png" width="2" height="1" alt="Leitores On Line">
</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   



			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">

<p align="center"><b><font size="2" face="Verdana" color="#FFFFFF">© Copyright 
JORNAL FLORIPA - redacao@jornalfloripa.com.br </font></b></p>

<center><!-- Composite Start -->
<div id="M235926ScriptRootC125853">
        <div id="M235926PreloadC125853">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M235926ScriptRootC125853")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M235926ScriptRootC125853");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=125853;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/j/o/jornalfloripa.com.br.125853.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	
<!-- <p class="small"> WassUp 1.9.3 timestamp: 2017-06-19 03:44:48PM UTC (12:44PM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-2257752b46db46ce3bfd69e46b90cc98","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-2257752b46db46ce3bfd69e46b90cc98 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.jornalfloripa.com.br/wp-content/plugins/addthis/css/output.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/navigation.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!--wp_footer-->