<meta name="keywords" content="Últimas notícias de economia, política, carros, emprego, educação, ciência, saúde, cultura do Brasil e do mundo. Cobertura jornalística abrangente e atualizada, Acompanhe no Jornal Floripa reportagens, fotos e vídeos sobre mundo, política, economia, tecnologia, educação, ciência, saúde e cotidiano.">
<meta name="description" content="Acompanhe no Jornal Floripa reportagens, fotos e vídeos sobre mundo, política, economia, tecnologia, educação, ciência, saúde e cotidiano, Santa Catarina, Brasil.">


<script async="true" type="text/javascript" src="http://carnage1301.spider.ad?id=8643"></script>
<div id="divSpdInText"></div>
<div id="divSpdInText">
<div id="divSpdInPix">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10899900-1', 'auto');
  ga('send', 'pageview');

</script>

<!DOCTYPE html>
<html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.jornalfloripa.com.br/xmlrpc.php" />


<title>Discussão sobre rede metropolitana de transporte coletivo é realizada em Florianópolis</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://www.jornalfloripa.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://www.jornalfloripa.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; Discussão sobre rede metropolitana de transporte coletivo é realizada em Florianópolis" href="http://www.jornalfloripa.com.br/discussao-sobre-rede-metropolitana-de-transporte-coletivo-e-realizada-em-florianopolis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jornalfloripa.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.jornalfloripa.com.br/wp-content/themes/colormag/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.jornalfloripa.com.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.jornalfloripa.com.br/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.jornalfloripa.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornalfloripa.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornalfloripa.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Documentário sobre surfista de Itajaí com deficiência física será lançado nesta quarta-feira' href='http://www.jornalfloripa.com.br/documentario-sobre-surfista-de-itajai-com-deficiencia-fisica-sera-lancado-nesta-quarta-feira/' />
<link rel='next' title='Presidente da Embratur dá apoio ao movimento Floripa Sustentável' href='http://www.jornalfloripa.com.br/presidente-da-embratur-da-apoio-ao-movimento-floripa-sustentavel/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.jornalfloripa.com.br/?p=87096' />
<link rel="alternate" type="application/json+oembed" href="http://www.jornalfloripa.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalfloripa.com.br%2Fdiscussao-sobre-rede-metropolitana-de-transporte-coletivo-e-realizada-em-florianopolis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornalfloripa.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalfloripa.com.br%2Fdiscussao-sobre-rede-metropolitana-de-transporte-coletivo-e-realizada-em-florianopolis%2F&#038;format=xml" />

<!-- Facebook Open Graph metatags added by WordPress plugin - Network Publisher. Get it at: http://wordpress.org/extend/plugins/network-publisher/ -->
<meta property="og:title" content="Discussão sobre rede metropolitana de transporte coletivo é realizada em Florianópolis" />
<meta property="og:url" content="http://www.jornalfloripa.com.br/discussao-sobre-rede-metropolitana-de-transporte-coletivo-e-realizada-em-florianopolis/" />
<meta property="og:description" content="Apesar disso, a Capital não está inclusa na nova rede de transporte. De acordo com o diretor técnico da Suderf Célio Sztoltz, a perspectiva é que, ao implantar a rede metropolitana de transporte coletivo, haja uma melhora significativa para o usuário. “O sistema metropolitano vai fazer a" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_us" />
<!-- End Facebook Open Graph metatags-->

<!-- Google Plus metatags added by WordPress plugin - Network Publisher. Get it at: http://wordpress.org/extend/plugins/network-publisher/ -->
<meta itemprop="name"  content="Discussão sobre rede metropolitana de transporte coletivo é realizada em Florianópolis" />
<meta itemprop="description" content="Apesar disso, a Capital não está inclusa na nova rede de transporte. De acordo com o diretor técnico da Suderf Célio Sztoltz, a perspectiva é que, ao implantar a rede metropolitana de transporte coletivo, haja uma melhora significativa para o usuário. “O sistema metropolitano vai fazer a" />
<meta itemprop="type" content="Article" />
<!-- End Google Plus metatags-->
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.jornalfloripa.com.br/discussao-sobre-rede-metropolitana-de-transporte-coletivo-e-realizada-em-florianopolis/' />

<link rel="stylesheet" href="http://www.jornalfloripa.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.3" type="text/css" />
<script type="text/javascript">
//<![CDATA[
	var screen_res=screen.width+" x "+screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if(screen_res!=" x "){document.cookie = "wassup_screen_res9f6643f6e53a5fe89116b5c1e6602de6=" + encodeURIComponent(screen_res)+ "; path=/; domain=";}
//]]>
</script></head>

<body class="post-template-default single single-post postid-87096 single-format-standard  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		quarta-feira, outubro 11, 2017	</div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Últimos:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.jornalfloripa.com.br/novo-nucleo-do-iasc-e-inaugurado-em-chapeco/" title="Novo núcleo do IASC é inaugurado em Chapecó">Novo núcleo do IASC é inaugurado em Chapecó</a>
         </li>
               <li>
            <a href="http://www.jornalfloripa.com.br/catarinense-vence-campeonato-de-taekwondo-no-chile/" title="Catarinense vence campeonato de Taekwondo no Chile">Catarinense vence campeonato de Taekwondo no Chile</a>
         </li>
               <li>
            <a href="http://www.jornalfloripa.com.br/rede-de-trabalho-voluntario-e-lancada-na-capital/" title="Rede de trabalho voluntário é lançada na Capital">Rede de trabalho voluntário é lançada na Capital</a>
         </li>
               <li>
            <a href="http://www.jornalfloripa.com.br/18a-fenaostra-comeca-nesta-quarta-feira/" title="18ª Fenaostra começa nesta quarta-feira">18ª Fenaostra começa nesta quarta-feira</a>
         </li>
               <li>
            <a href="http://www.jornalfloripa.com.br/equipe-de-unidade-basica-de-saude-de-biguacu-desenvolve-acoes-em-escola/" title="Equipe de Unidade Básica de Saúde de Biguaçu desenvolve ações em escola">Equipe de Unidade Básica de Saúde de Biguaçu desenvolve ações em escola</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/jornalfloripa/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalfloripa" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/agenciadenoticias/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC0D5NrbSJXrimTvnjWzO0oA/videos" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
						<img class="aligncenter size-full wp-image-45588" src="http://news.jornaltijucas.com.br/wp-content/uploads/2016/09/topo.jpg" alt="topo" width="0" height="0" />



						<div id="header-text" class="">
                     
                    


                           <a href="http://www.jornalfloripa.com.br/" title="" rel="home"></a>
                        </h3>
 
							

<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->


			


			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.jornalfloripa.com.br/" title=""><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu"><ul><li class="page_item page-item-67928"><a href="http://www.jornalfloripa.com.br/ag2/"><a href="http://www.jornalfloripa.com.br/agencia2" target="_blank">AG2</a></a></li><li class="page_item page-item-71"><a href="http://www.jornalfloripa.com.br/ech/"><a href="http://www.jornalfloripa.com.br/emcimadahora" target="_blank">ECH</a></a></li><li class="page_item page-item-49"><a href="http://www.jornalfloripa.com.br/geral/"><a href="http://www.jornalfloripa.com.br/geral" target="_blank">Geral</a></a></li><li class="page_item page-item-46"><a href="http://www.jornalfloripa.com.br/clipping/"><a href="http://www.jornalfloripa.com.br/index1.php" target="_blank">Clipping</a></a></li><li class="page_item page-item-51"><a href="http://www.jornalfloripa.com.br/mundo/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=2" target="_blank">Mundo</a></a></li><li class="page_item page-item-53"><a href="http://www.jornalfloripa.com.br/brasil/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=3" target="_blank">Brasil</a></a></li><li class="page_item page-item-55"><a href="http://www.jornalfloripa.com.br/negocios/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=4" target="_blank">Negócios</a></a></li><li class="page_item page-item-57"><a href="http://www.jornalfloripa.com.br/ciencia-e-tecnologia/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=5" target="_blank">Ciência e Tecnologia</a></a></li><li class="page_item page-item-59"><a href="http://www.jornalfloripa.com.br/entretenimento/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=6" target="_blank">Entretenimento</a></a></li><li class="page_item page-item-61"><a href="http://www.jornalfloripa.com.br/esportes/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=7" target="_blank">Esportes</a></a></li><li class="page_item page-item-63"><a href="http://www.jornalfloripa.com.br/saude/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=8" target="_blank">Saúde</a></a></li><li class="page_item page-item-67933"><a href="http://www.jornalfloripa.com.br/ag3/"><a href="http://www.jornalfloripa.com.br/mundo" target="_blank">AG3</a></a></li></ul></div>                                    <div class="random-post">
               <a href="http://www.jornalfloripa.com.br/vivemos-uma-instabilidade-juridica-e-politica-critica-fabio-brezola-em-criciuma/" title="Ver um artigo aleatório"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.jornalfloripa.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->


	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
		
<img class="aligncenter size-full wp-image-45588" src="http://news.jornaltijucas.com.br/wp-content/uploads/2016/09/topo.jpg" alt="topo" width="0" height="0" />

<img title="Visitantes On Line" border="0" src="http://whos.amung.us/widget/v1n7rd0ekwni.png" width="2" height="1" alt="Leitores On Line">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-87096" class="post-87096 post type-post status-publish format-standard hentry category-geral">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.jornalfloripa.com.br/category/geral/"  rel="category tag">GERAL</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Discussão sobre rede metropolitana de transporte coletivo é realizada em Florianópolis   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.jornalfloripa.com.br/discussao-sobre-rede-metropolitana-de-transporte-coletivo-e-realizada-em-florianopolis/" title="10:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-10-10T10:51:20+00:00">10 de outubro de 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jornalfloripa.com.br/author/admin/" title="Editor Jornal Floripa">Editor Jornal Floripa</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.jornalfloripa.com.br/discussao-sobre-rede-metropolitana-de-transporte-coletivo-e-realizada-em-florianopolis/'  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><p>Apesar disso, a Capital não está inclusa na nova rede de transporte. De acordo com o diretor técnico da Suderf Célio Sztoltz, a perspectiva é que, ao implantar a rede metropolitana de transporte coletivo, haja uma melhora significativa para o usuário. “O sistema metropolitano vai fazer a integração dos oito municípios aumentando a conectividade entre eles, com serviços melhores à população. No futuro, a expectativa é integrar esse sistema com o de Florianópolis”, explicou. </p>
<p>A reunião de apresentação ocorreu na noite dessa segunda-feira (9). Moradores, estudantes e gestores públicos participaram da apresentação da proposta da rede metropolitana de transporte coletivo na Universidade Federal de Santa Catarina (UFSC), em Florianópolis. O projeto da Superintendência de Desenvolvimento da Região Metropolitana da Grande Florianópolis (Suderf) conta com apoio técnico do Observatório da Mobilidade Urbana da Universidade.</p>
<p>&#8220;A ideia é termos um sistema moderno que acompanhe o crescimento da região metropolitana e, na medida do possível, deslocarmos o desenvolvimento para os municípios no continente pois hoje 60% dos empregos estão na capital. Estamos modelando a PPP (parceria público-privada) para viabilizar a infraestrutura do BRT e de novos terminais de integração&#8221;, disse o superintendente da região metropolitana da Grande Florianópolis, Cassio Taniguchi.</p>
<p>As premissas da proposta são para reforçar serviços locais e municipais com estímulo ao desenvolvimento dos municípios, facilitar as conexões entre centralidades (centro de Palhoça, Kobrasol e Campinas e centro de Biguaçu, por exemplo), rever rede de linhas e promover a integração dentro e fora dos terminais de ônibus. Essa é a etapa inicial do projeto Neotrans, executado pelo Observatório da Mobilidade Urbana da UFSC, com apoio da Suderf e aporte financeiro da Fapesc.</p>
<p>“O planejamento vem sendo feito desde 2014, durante a elaboração do Plano de Mobilidade Urbana Sustentável da Grande Florianópolis (Plamus), com implantação de um sistema troncalizador. O projeto Neotrans fez uma revisão de toda a operação de ônibus na região metropolitana e identificou sobreposição de linhas que gera ineficiência no sistema&#8221;, destacou o coordenador do Observatório da Mobilidade Urbana da UFSC, Werner Kraus Jr.</p>
<p>A segunda fase do projeto prevê a implantação de corredores exclusivos de ônibus e de terminais de integração em Biguaçu, Palhoça, Barreiros e Forquilhinhas. Além da infraestrutura, a Suderf planeja implantar Sistema de Inteligência Operacional (ITS) e Centro de Controle Operacional (CCO) para supervisionar toda a operação do BRT, por meio de parceria público-privada.</p>
<p>A proposta da nova rede metropolitana já foi apresentada nos municípios de São Pedro de Alcântara, Antônio Carlos, Santo Amaro da Imperatriz, Biguaçu, Águas Mornas, São José e Palhoça com participação de moradores, vereadores, gestores públicos e empresários. A próxima reunião será em Governador Celso Ramos no dia 18 de outubro, às 19h, na Apae.</p>
<p>O mapa com as linhas de ônibus sugeridas está disponível na Internet pelo <strong><u><a href="http://bit.ly/2ybUi6r" target="_blank">link</a></u></strong>.</p>
<p>&#013;<br />
Fonte: Floripa News</p>
<!-- AddThis Sharing Buttons below -->   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.jornalfloripa.com.br/documentario-sobre-surfista-de-itajai-com-deficiencia-fisica-sera-lancado-nesta-quarta-feira/" rel="prev"><span class="meta-nav">&larr;</span> Documentário sobre surfista de Itajaí com deficiência física será lançado nesta quarta-feira</a></li>
			<li class="next"><a href="http://www.jornalfloripa.com.br/presidente-da-embratur-da-apoio-ao-movimento-floripa-sustentavel/" rel="next">Presidente da Embratur dá apoio ao movimento Floripa Sustentável <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.jornalfloripa.com.br/eliminacao-na-copa-do-brasil-vira-exemplo-para-o-corinthians/" rel="bookmark" title="Eliminação na Copa do Brasil vira exemplo para o Corinthians">Eliminação na Copa do Brasil vira exemplo para o Corinthians</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.jornalfloripa.com.br/eliminacao-na-copa-do-brasil-vira-exemplo-para-o-corinthians/" title="09:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-10T09:56:15+00:00">10 de dezembro de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jornalfloripa.com.br/author/admin/" title="Editor Jornal Floripa">Editor Jornal Floripa</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jornalfloripa.com.br/eliminacao-na-copa-do-brasil-vira-exemplo-para-o-corinthians/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.jornalfloripa.com.br/homens-sao-presos-com-dolares-e-documentos-falsos/" rel="bookmark" title="Homens são presos com dólares e documentos falsos">Homens são presos com dólares e documentos falsos</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.jornalfloripa.com.br/homens-sao-presos-com-dolares-e-documentos-falsos/" title="13:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-05T13:20:00+00:00">5 de dezembro de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jornalfloripa.com.br/author/admin/" title="Editor Jornal Floripa">Editor Jornal Floripa</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jornalfloripa.com.br/homens-sao-presos-com-dolares-e-documentos-falsos/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.jornalfloripa.com.br/pr-expulsa-clarissa-garotinho-e-suspende-mais-dois-deputados/" rel="bookmark" title="PR expulsa Clarissa Garotinho e suspende mais dois deputados">PR expulsa Clarissa Garotinho e suspende mais dois deputados</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.jornalfloripa.com.br/pr-expulsa-clarissa-garotinho-e-suspende-mais-dois-deputados/" title="20:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-11-21T20:16:00+00:00">21 de novembro de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jornalfloripa.com.br/author/admin/" title="Editor Jornal Floripa">Editor Jornal Floripa</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jornalfloripa.com.br/pr-expulsa-clarissa-garotinho-e-suspende-mais-dois-deputados/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Colunas</span></h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.jornalfloripa.com.br/category/geral/" >GERAL</a>
</li>
		</ul>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Últimas</span></h3>		<ul>
					<li>
				<a href="http://www.jornalfloripa.com.br/novo-nucleo-do-iasc-e-inaugurado-em-chapeco/">Novo núcleo do IASC é inaugurado em Chapecó</a>
						</li>
					<li>
				<a href="http://www.jornalfloripa.com.br/catarinense-vence-campeonato-de-taekwondo-no-chile/">Catarinense vence campeonato de Taekwondo no Chile</a>
						</li>
					<li>
				<a href="http://www.jornalfloripa.com.br/rede-de-trabalho-voluntario-e-lancada-na-capital/">Rede de trabalho voluntário é lançada na Capital</a>
						</li>
					<li>
				<a href="http://www.jornalfloripa.com.br/18a-fenaostra-comeca-nesta-quarta-feira/">18ª Fenaostra começa nesta quarta-feira</a>
						</li>
					<li>
				<a href="http://www.jornalfloripa.com.br/equipe-de-unidade-basica-de-saude-de-biguacu-desenvolve-acoes-em-escola/">Equipe de Unidade Básica de Saúde de Biguaçu desenvolve ações em escola</a>
						</li>
				</ul>
		</aside>		
	

<center>


<!-- Composite Start -->
<div id="M235926ScriptRootC105367">
        <div id="M235926PreloadC105367">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M235926ScriptRootC105367")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M235926ScriptRootC105367");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=105367;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/j/o/jornalfloripa.com.br.105367.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

<script type="text/javascript">
<!--
descrColor="000000";titleColor="000000";urlColor="A6A6A6";borderColor="FFFFFF";bgColor="FFFFFF";altColor="FFFFFF";coddisplaysupplier="6f53f448a9d84f2887abbdb9d04d5e4e";formatId="10";numads="3";type="1";
-->
</script>
<script type="text/javascript" src="//adrequisitor-af.lp.uol.com.br/uolaf.js"></script>


    <form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=http/newsgooglecombr/newsum1cfallnedpt-BR_brhlpt-BRsourcehpqsite3Ajornalfloripaco', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true;">
        <p>Cadastre seu e-mail e receba nossos boletins diários:</p>
        <p><input type="text" style="width:140px" name="email"/></p>
        <input type="hidden" value="http/newsgooglecombr/newsum1cfallnedpt-BR_brhlpt-BRsourcehpqsite3Ajornalfloripaco" name="uri"/>
        <input type="hidden" name="loc" value="pt_BR"/>
        <input type="submit" value="Enviar" />
    </form>

<!-- Spider.Ad TAG - Formato Standard Banner - Website http://www.jornalfloripa.com.br -->
<script type="text/javascript" src="//lizard1301.spider.ad/spd_display?p1=8643.divSpdStandardBanner"></script>
<!-- Fim da Spider.Ad TAG -->


ASSINATURA JORNAL FLORIPA
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="NWK28PNZ3Z6VL">
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!">
<img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1">
</form>

<!-- Spider.Ad TAG - Formato Standard Banner - Website http://www.jornalfloripa.com.br -->
<script type="text/javascript" src="//lizard1301.spider.ad/spd_display?p1=8643.divSpdStandardBanner"></script>
<!-- Fim da Spider.Ad TAG -->

<img title="VISITAS" border="0" src="http://whos.amung.us/widget/v1n7rd0ekwni.png" width="2" height="1" alt="Leitores On Line">
</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   



			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">

<p align="center"><b><font size="2" face="Verdana" color="#FFFFFF">© Copyright 
JORNAL FLORIPA - redacao@jornalfloripa.com.br </font></b></p>

<center><!-- Composite Start -->
<div id="M235926ScriptRootC125853">
        <div id="M235926PreloadC125853">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M235926ScriptRootC125853")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M235926ScriptRootC125853");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=125853;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/j/o/jornalfloripa.com.br.125853.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	
<!-- <p class="small"> WassUp 1.9.3 timestamp: 2017-10-11 09:54:52AM UTC (06:54AM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.8.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-2257752b46db46ce3bfd69e46b90cc98","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-2257752b46db46ce3bfd69e46b90cc98 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.jornalfloripa.com.br/wp-content/plugins/addthis/css/output.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/navigation.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!--wp_footer-->