<meta name="keywords" content="Últimas notícias de economia, política, carros, emprego, educação, ciência, saúde, cultura do Brasil e do mundo. Cobertura jornalística abrangente e atualizada, Acompanhe no Jornal Floripa reportagens, fotos e vídeos sobre mundo, política, economia, tecnologia, educação, ciência, saúde e cotidiano.">
<meta name="description" content="Acompanhe no Jornal Floripa reportagens, fotos e vídeos sobre mundo, política, economia, tecnologia, educação, ciência, saúde e cotidiano, Santa Catarina, Brasil.">


<script src='http://ads24920.hotwords.com.br/show.jsp?id=24920&cor=CC0000'></script>
 <script async="true" type="text/javascript" src="http://carnage1301.spider.ad?id=8643"></script>
 <script src="http://www.anunciad.com.br/table_ad.jsp?u=27460"></script>
<div id="divSpdInText"></div>
<div id="HOTWordsTxt" name="HOTWordsTxt">
<div id="divSpdInText">
<div id="divSpdInPix">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10899900-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Hitsteps TRACKING CODE - Manual 2017-04-13 - DO NOT CHANGE -->
<script>aid=43587;sid=49230;</script>
<script type="text/javascript">(function(){var hstc=document.createElement('script');var hstcs='www.';if (document.location.protocol=='https:') hstcs='';hstc.src=document.location.protocol+'//log.hitsteps.com/track.js';hstc.async=true;var htssc = document.getElementsByTagName('script')[0];htssc.parentNode.insertBefore(hstc, htssc);})();
</script><noscript><a href="http://www.hitsteps.com/"><img src="http://www.hitsteps.com//track.php?mode=img&amp;code=38ce35233905af7049048e3aaced65b0" alt="visitor activity monitor" width="1" height="1"/>free website tracking</a></noscript>
<!-- Hitsteps TRACKING CODE - DO NOT CHANGE -->

<!DOCTYPE html>
<html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.jornalfloripa.com.br/xmlrpc.php" />


<title>FOTOS WARUNG: GUY MANTZUR {6H SET} + LOULOU PLAYERS + FLOW&#038;ZEO + CONTI&#038;MANDI + PHIL MILL &#8211; SÁB 05.AGO.2017</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://www.jornalfloripa.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://www.jornalfloripa.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; FOTOS WARUNG: GUY MANTZUR {6H SET} + LOULOU PLAYERS + FLOW&#038;ZEO + CONTI&#038;MANDI + PHIL MILL &#8211; SÁB 05.AGO.2017" href="http://www.jornalfloripa.com.br/fotos-warung-guy-mantzur-6h-set-loulou-players-flowzeo-contimandi-phil-mill-sab-05-ago-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jornalfloripa.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.jornalfloripa.com.br/wp-content/themes/colormag/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.jornalfloripa.com.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.jornalfloripa.com.br/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.jornalfloripa.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornalfloripa.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornalfloripa.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Oferta de testes rápidos para HIV, sífilis e hepatites B e C são ampliados em Florianópolis' href='http://www.jornalfloripa.com.br/oferta-de-testes-rapidos-para-hiv-sifilis-e-hepatites-b-e-c-sao-ampliados-em-florianopolis/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.jornalfloripa.com.br/?p=86308' />
<link rel="alternate" type="application/json+oembed" href="http://www.jornalfloripa.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalfloripa.com.br%2Ffotos-warung-guy-mantzur-6h-set-loulou-players-flowzeo-contimandi-phil-mill-sab-05-ago-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornalfloripa.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalfloripa.com.br%2Ffotos-warung-guy-mantzur-6h-set-loulou-players-flowzeo-contimandi-phil-mill-sab-05-ago-2017%2F&#038;format=xml" />

<!-- Facebook Open Graph metatags added by WordPress plugin - Network Publisher. Get it at: http://wordpress.org/extend/plugins/network-publisher/ -->
<meta property="og:title" content="FOTOS WARUNG: GUY MANTZUR {6H SET} + LOULOU PLAYERS + FLOW&amp;ZEO + CONTI&amp;MANDI + PHIL MILL - SÁB 05.AGO.2017" />
<meta property="og:url" content="http://www.jornalfloripa.com.br/fotos-warung-guy-mantzur-6h-set-loulou-players-flowzeo-contimandi-phil-mill-sab-05-ago-2017/" />
<meta property="og:image" content="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/Bianca-Aguiar_-Juliano-Viana.jpg" />
<meta property="og:description" content="Créditos: Juliano Viana e Remor" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_us" />
<!-- End Facebook Open Graph metatags-->

<!-- Google Plus metatags added by WordPress plugin - Network Publisher. Get it at: http://wordpress.org/extend/plugins/network-publisher/ -->
<meta itemprop="name"  content="FOTOS WARUNG: GUY MANTZUR {6H SET} + LOULOU PLAYERS + FLOW&amp;ZEO + CONTI&amp;MANDI + PHIL MILL - SÁB 05.AGO.2017" />
<meta itemprop="image" content="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/Bianca-Aguiar_-Juliano-Viana.jpg" />
<meta itemprop="description" content="Créditos: Juliano Viana e Remor" />
<meta itemprop="type" content="Article" />
<!-- End Google Plus metatags-->
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.jornalfloripa.com.br/fotos-warung-guy-mantzur-6h-set-loulou-players-flowzeo-contimandi-phil-mill-sab-05-ago-2017/' />

<link rel="stylesheet" href="http://www.jornalfloripa.com.br/wp-content/plugins/wassup/css/wassup-widget.css?ver=1.9.3" type="text/css" />
<script type="text/javascript">
//<![CDATA[
	var screen_res=screen.width+" x "+screen.height;
	if(screen_res==" x ") screen_res=window.screen.width+" x "+window.screen.height;
	if(screen_res==" x ") screen_res=screen.availWidth+" x "+screen.availHeight;
	if(screen_res!=" x "){document.cookie = "wassup_screen_res9f6643f6e53a5fe89116b5c1e6602de6=" + encodeURIComponent(screen_res)+ "; path=/; domain=";}
//]]>
</script></head>

<body class="post-template-default single single-post postid-86308 single-format-standard  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		quinta-feira, agosto 10, 2017	</div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Últimos:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.jornalfloripa.com.br/fotos-warung-guy-mantzur-6h-set-loulou-players-flowzeo-contimandi-phil-mill-sab-05-ago-2017/" title="FOTOS WARUNG: GUY MANTZUR {6H SET} + LOULOU PLAYERS + FLOW&#038;ZEO + CONTI&#038;MANDI + PHIL MILL &#8211; SÁB 05.AGO.2017">FOTOS WARUNG: GUY MANTZUR {6H SET} + LOULOU PLAYERS + FLOW&#038;ZEO + CONTI&#038;MANDI + PHIL MILL &#8211; SÁB 05.AGO.2017</a>
         </li>
               <li>
            <a href="http://www.jornalfloripa.com.br/oferta-de-testes-rapidos-para-hiv-sifilis-e-hepatites-b-e-c-sao-ampliados-em-florianopolis/" title="Oferta de testes rápidos para HIV, sífilis e hepatites B e C são ampliados em Florianópolis">Oferta de testes rápidos para HIV, sífilis e hepatites B e C são ampliados em Florianópolis</a>
         </li>
               <li>
            <a href="http://www.jornalfloripa.com.br/secretario-da-saude-promete-calendario-de-pagamentos-aos-hospitais-filantropicos-de-santa-catarina/" title="Secretário da Saúde promete calendário de pagamentos aos hospitais filantrópicos de Santa Catarina">Secretário da Saúde promete calendário de pagamentos aos hospitais filantrópicos de Santa Catarina</a>
         </li>
               <li>
            <a href="http://www.jornalfloripa.com.br/rede-de-coleta-de-esgoto-comeca-a-ser-instalada-em-bairros-do-norte-da-ilha/" title="Rede de coleta de esgoto começa a ser instalada em bairros do norte da Ilha">Rede de coleta de esgoto começa a ser instalada em bairros do norte da Ilha</a>
         </li>
               <li>
            <a href="http://www.jornalfloripa.com.br/municipios-da-grande-florianopolis-pedem-retirada-do-projeto-da-suderf/" title="Municípios da Grande Florianópolis pedem retirada do projeto da Suderf">Municípios da Grande Florianópolis pedem retirada do projeto da Suderf</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/jornalfloripa/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalfloripa" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/agenciadenoticias/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UC0D5NrbSJXrimTvnjWzO0oA/videos" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
						<img class="aligncenter size-full wp-image-45588" src="http://news.jornaltijucas.com.br/wp-content/uploads/2016/09/topo.jpg" alt="topo" width="0" height="0" />



						<div id="header-text" class="">
                     
                    


                           <a href="http://www.jornalfloripa.com.br/" title="" rel="home"></a>
                        </h3>
 
							

<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->


			


			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.jornalfloripa.com.br/" title=""><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu"><ul><li class="page_item page-item-67928"><a href="http://www.jornalfloripa.com.br/ag2/"><a href="http://www.jornalfloripa.com.br/agencia2" target="_blank">AG2</a></a></li><li class="page_item page-item-71"><a href="http://www.jornalfloripa.com.br/ech/"><a href="http://www.jornalfloripa.com.br/emcimadahora" target="_blank">ECH</a></a></li><li class="page_item page-item-49"><a href="http://www.jornalfloripa.com.br/geral/"><a href="http://www.jornalfloripa.com.br/geral" target="_blank">Geral</a></a></li><li class="page_item page-item-46"><a href="http://www.jornalfloripa.com.br/clipping/"><a href="http://www.jornalfloripa.com.br/index1.php" target="_blank">Clipping</a></a></li><li class="page_item page-item-51"><a href="http://www.jornalfloripa.com.br/mundo/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=2" target="_blank">Mundo</a></a></li><li class="page_item page-item-53"><a href="http://www.jornalfloripa.com.br/brasil/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=3" target="_blank">Brasil</a></a></li><li class="page_item page-item-55"><a href="http://www.jornalfloripa.com.br/negocios/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=4" target="_blank">Negócios</a></a></li><li class="page_item page-item-57"><a href="http://www.jornalfloripa.com.br/ciencia-e-tecnologia/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=5" target="_blank">Ciência e Tecnologia</a></a></li><li class="page_item page-item-59"><a href="http://www.jornalfloripa.com.br/entretenimento/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=6" target="_blank">Entretenimento</a></a></li><li class="page_item page-item-61"><a href="http://www.jornalfloripa.com.br/esportes/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=7" target="_blank">Esportes</a></a></li><li class="page_item page-item-63"><a href="http://www.jornalfloripa.com.br/saude/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=8" target="_blank">Saúde</a></a></li><li class="page_item page-item-67933"><a href="http://www.jornalfloripa.com.br/ag3/"><a href="http://www.jornalfloripa.com.br/mundo" target="_blank">AG3</a></a></li></ul></div>                                    <div class="random-post">
               <a href="http://www.jornalfloripa.com.br/com-novo-prazo-boleto-vencido-pode-ser-pago-em-qualquer-banco-a-partir-de-julho/" title="Ver um artigo aleatório"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.jornalfloripa.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->


	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
		
<img class="aligncenter size-full wp-image-45588" src="http://news.jornaltijucas.com.br/wp-content/uploads/2016/09/topo.jpg" alt="topo" width="0" height="0" />

<img title="Visitantes On Line" border="0" src="http://whos.amung.us/widget/v1n7rd0ekwni.png" width="2" height="1" alt="Leitores On Line">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-86308" class="post-86308 post type-post status-publish format-standard hentry category-geral">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.jornalfloripa.com.br/category/geral/"  rel="category tag">GERAL</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			FOTOS WARUNG: GUY MANTZUR {6H SET} + LOULOU PLAYERS + FLOW&#038;ZEO + CONTI&#038;MANDI + PHIL MILL &#8211; SÁB 05.AGO.2017   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.jornalfloripa.com.br/fotos-warung-guy-mantzur-6h-set-loulou-players-flowzeo-contimandi-phil-mill-sab-05-ago-2017/" title="20:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-09T20:44:12+00:00">9 de agosto de 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jornalfloripa.com.br/author/admin/" title="Editor Jornal Floripa">Editor Jornal Floripa</a></span></span>

               <span class="comments"><a href="http://www.jornalfloripa.com.br/fotos-warung-guy-mantzur-6h-set-loulou-players-flowzeo-contimandi-phil-mill-sab-05-ago-2017/#respond"><i class="fa fa-comment"></i> 0 comentários</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.jornalfloripa.com.br/fotos-warung-guy-mantzur-6h-set-loulou-players-flowzeo-contimandi-phil-mill-sab-05-ago-2017/'  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><p><img class="aligncenter size-full wp-image-147240" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/Bianca-Aguiar_-Juliano-Viana.jpg" alt="_Bianca Aguiar_ Juliano Viana" width="917" height="1344" /><img class="aligncenter size-full wp-image-147241" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/Camile-Forti_-Juliano-Viana.jpg" alt="_Camile Forti_ Juliano Viana" width="917" height="1344" /><img class="aligncenter size-full wp-image-147242" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/Guilia-Silvestre-2_-Juliano-Viana.jpg" alt="_Guilia Silvestre 2_ Juliano Viana" width="917" height="1344" /><img class="aligncenter size-full wp-image-147243" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/Guy-Matzur_-Juliano-Viana.jpg" alt="_Guy Matzur_ Juliano Viana" width="564" height="397" /><img class="aligncenter size-full wp-image-147244" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-0017.jpg" alt="remor-0017" width="564" height="397" /><img class="aligncenter size-full wp-image-147245" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-0085.jpg" alt="remor-0085" width="931" height="1364" /><img class="aligncenter size-full wp-image-147246" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-0119.jpg" alt="remor-0119" width="564" height="397" /><img class="aligncenter size-full wp-image-147247" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-0144.jpg" alt="remor-0144" width="564" height="397" /><img class="aligncenter size-full wp-image-147248" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-0242.jpg" alt="remor-0242" width="564" height="397" /><img class="aligncenter size-full wp-image-147249" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-0267.jpg" alt="remor-0267" width="564" height="397" /><img class="aligncenter size-full wp-image-147250" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-0278.jpg" alt="remor-0278" width="564" height="397" /><img class="aligncenter size-full wp-image-147251" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-0328.jpg" alt="remor-0328" width="564" height="397" /><img class="aligncenter size-full wp-image-147252" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-0363.jpg" alt="remor-0363" width="564" height="397" /><img class="aligncenter size-full wp-image-147253" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-0635.jpg" alt="remor-0635" width="564" height="397" /><img class="aligncenter size-full wp-image-147254" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-0674.jpg" alt="remor-0674" width="564" height="397" /><img class="aligncenter size-full wp-image-147255" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-0737.jpg" alt="remor-0737" width="564" height="397" /><img class="aligncenter size-full wp-image-147256" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-0755.jpg" alt="remor-0755" width="564" height="397" /><img class="aligncenter size-full wp-image-147257" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-0967-1.jpg" alt="remor-0967 (1)" width="564" height="397" /><img class="aligncenter size-full wp-image-147258" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/Remor-0967.jpg" alt="Remor-0967" width="564" height="397" /><img class="aligncenter size-full wp-image-147259" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-0977.jpg" alt="remor-0977" width="564" height="397" /><img class="aligncenter size-full wp-image-147260" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-1000.jpg" alt="remor-1000" width="564" height="397" /><img class="aligncenter size-full wp-image-147261" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-1058.jpg" alt="remor-1058" width="564" height="397" /><img class="aligncenter size-full wp-image-147262" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-1227.jpg" alt="remor-1227" width="564" height="397" /><img class="aligncenter size-full wp-image-147264" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-1247.jpg" alt="remor-1247" width="564" height="397" /><img class="aligncenter size-full wp-image-147265" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-1345.jpg" alt="remor-1345" width="564" height="397" /><img class="aligncenter size-full wp-image-147266" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-1415.jpg" alt="remor-1415" width="564" height="397" /><img class="aligncenter size-full wp-image-147267" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-1430.jpg" alt="remor-1430" width="564" height="397" /><img class="aligncenter size-full wp-image-147268" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-1441.jpg" alt="remor-1441" width="564" height="397" /><img class="aligncenter size-full wp-image-147269" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-1556.jpg" alt="remor-1556" width="564" height="397" /><img class="aligncenter size-full wp-image-147270" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-1616.jpg" alt="remor-1616" width="564" height="397" /><img class="aligncenter size-full wp-image-147271" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-1733.jpg" alt="remor-1733" width="564" height="397" /><img class="aligncenter size-full wp-image-147272" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-1822.jpg" alt="remor-1822" width="564" height="397" /><img class="aligncenter size-full wp-image-147273" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-1958.jpg" alt="remor-1958" width="931" height="1364" /><img class="aligncenter size-full wp-image-147274" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-2045-1.jpg" alt="remor-2045 (1)" width="931" height="1364" /><img class="aligncenter size-full wp-image-147275" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/Remor-2045.jpg" alt="Remor-2045" width="917" height="1344" /><img class="aligncenter size-full wp-image-147276" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-2112.jpg" alt="remor-2112" width="564" height="397" /><img class="aligncenter size-full wp-image-147277" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-2177-1.jpg" alt="remor-2177 (1)" width="931" height="1364" /><img class="aligncenter size-full wp-image-147278" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/Remor-2177.jpg" alt="Remor-2177" width="917" height="1344" /><img class="aligncenter size-full wp-image-147279" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-2247.jpg" alt="remor-2247" width="564" height="397" /><img class="aligncenter size-full wp-image-147280" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-2310.jpg" alt="remor-2310" width="564" height="397" /><img class="aligncenter size-full wp-image-147281" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-2346.jpg" alt="remor-2346" width="564" height="397" /><img class="aligncenter size-full wp-image-147282" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-2432.jpg" alt="remor-2432" width="564" height="397" /><img class="aligncenter size-full wp-image-147283" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-2853.jpg" alt="remor-2853" width="564" height="397" /><img class="aligncenter size-full wp-image-147284" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-2870.jpg" alt="remor-2870" width="564" height="397" /><img class="aligncenter size-full wp-image-147285" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-3051.jpg" alt="remor-3051" width="564" height="397" /><img class="aligncenter size-full wp-image-147286" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-3078.jpg" alt="remor-3078" width="564" height="397" /><img class="aligncenter size-full wp-image-147287" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-3146.jpg" alt="remor-3146" width="564" height="397" /><img class="aligncenter size-full wp-image-147288" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-3224.jpg" alt="remor-3224" width="564" height="397" /><img class="aligncenter size-full wp-image-147289" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-3310.jpg" alt="remor-3310" width="564" height="397" /><img class="aligncenter size-full wp-image-147290" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-3345.jpg" alt="remor-3345" width="564" height="397" /><img class="aligncenter size-full wp-image-147291" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-3537.jpg" alt="remor-3537" width="564" height="397" /><img class="aligncenter size-full wp-image-147292" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-3640.jpg" alt="remor-3640" width="564" height="397" /><img class="aligncenter size-full wp-image-147293" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-3707.jpg" alt="remor-3707" width="564" height="397" /><img class="aligncenter size-full wp-image-147294" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-3732-1.jpg" alt="remor-3732 (1)" width="564" height="397" /><img class="aligncenter size-full wp-image-147295" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/Remor-3732.jpg" alt="Remor-3732" width="564" height="397" /><img class="aligncenter size-full wp-image-147296" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-3874.jpg" alt="remor-3874" width="564" height="397" /><img class="aligncenter size-full wp-image-147297" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-3916.jpg" alt="remor-3916" width="564" height="397" /><img class="aligncenter size-full wp-image-147298" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-3978.jpg" alt="remor-3978" width="564" height="397" /><img class="aligncenter size-full wp-image-147299" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-4025.jpg" alt="remor-4025" width="564" height="397" /><img class="aligncenter size-full wp-image-147300" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-4051.jpg" alt="remor-4051" width="564" height="397" /><img class="aligncenter size-full wp-image-147301" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-4281.jpg" alt="remor-4281" width="564" height="397" /><img class="aligncenter size-full wp-image-147302" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-4298.jpg" alt="remor-4298" width="564" height="397" /><img class="aligncenter size-full wp-image-147303" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-4393.jpg" alt="remor-4393" width="564" height="397" /><img class="aligncenter size-full wp-image-147304" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-4434.jpg" alt="remor-4434" width="564" height="397" /><img class="aligncenter size-full wp-image-147305" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-4447.jpg" alt="remor-4447" width="564" height="397" /><img class="aligncenter size-full wp-image-147306" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-4510.jpg" alt="remor-4510" width="564" height="397" /><img class="aligncenter size-full wp-image-147307" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-4578.jpg" alt="remor-4578" width="564" height="397" /><img class="aligncenter size-full wp-image-147308" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-4631.jpg" alt="remor-4631" width="564" height="397" /><img class="aligncenter size-full wp-image-147309" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-4688.jpg" alt="remor-4688" width="564" height="397" /><img class="aligncenter size-full wp-image-147310" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-4789.jpg" alt="remor-4789" width="564" height="397" /><img class="aligncenter size-full wp-image-147311" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-4964.jpg" alt="remor-4964" width="564" height="397" /><img class="aligncenter size-full wp-image-147312" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5002.jpg" alt="remor-5002" width="564" height="397" /><img class="aligncenter size-full wp-image-147313" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5031.jpg" alt="remor-5031" width="564" height="397" /><img class="aligncenter size-full wp-image-147314" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5061.jpg" alt="remor-5061" width="564" height="397" /><img class="aligncenter size-full wp-image-147315" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5066.jpg" alt="remor-5066" width="564" height="397" /><img class="aligncenter size-full wp-image-147316" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5090.jpg" alt="remor-5090" width="564" height="397" /><img class="aligncenter size-full wp-image-147317" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5094.jpg" alt="remor-5094" width="564" height="397" /><img class="aligncenter size-full wp-image-147318" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5112.jpg" alt="remor-5112" width="564" height="397" /><img class="aligncenter size-full wp-image-147319" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5138.jpg" alt="remor-5138" width="564" height="397" /><img class="aligncenter size-full wp-image-147320" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5158.jpg" alt="remor-5158" width="564" height="397" /><img class="aligncenter size-full wp-image-147321" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5168.jpg" alt="remor-5168" width="564" height="397" /><img class="aligncenter size-full wp-image-147322" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5192.jpg" alt="remor-5192" width="564" height="397" /><img class="aligncenter size-full wp-image-147323" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5200.jpg" alt="remor-5200" width="564" height="397" /><img class="aligncenter size-full wp-image-147324" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5234.jpg" alt="remor-5234" width="564" height="397" /><img class="aligncenter size-full wp-image-147325" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5291.jpg" alt="remor-5291" width="564" height="397" /><img class="aligncenter size-full wp-image-147326" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5374.jpg" alt="remor-5374" width="564" height="397" /><img class="aligncenter size-full wp-image-147327" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5468.jpg" alt="remor-5468" width="564" height="397" /><img class="aligncenter size-full wp-image-147328" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5479.jpg" alt="remor-5479" width="564" height="397" /><img class="aligncenter size-full wp-image-147329" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5548.jpg" alt="remor-5548" width="931" height="1364" /><img class="aligncenter size-full wp-image-147330" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5569.jpg" alt="remor-5569" width="564" height="397" /><img class="aligncenter size-full wp-image-147331" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5615.jpg" alt="remor-5615" width="564" height="397" /><img class="aligncenter size-full wp-image-147332" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5621.jpg" alt="remor-5621" width="564" height="397" /><img class="aligncenter size-full wp-image-147333" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5673-1.jpg" alt="remor-5673 (1)" width="564" height="397" /><img class="aligncenter size-full wp-image-147334" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/Remor-5673.jpg" alt="Remor-5673" width="564" height="397" /><img class="aligncenter size-full wp-image-147335" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5723.jpg" alt="remor-5723" width="564" height="397" /><img class="aligncenter size-full wp-image-147336" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5763.jpg" alt="remor-5763" width="564" height="397" /><img class="aligncenter size-full wp-image-147337" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5874.jpg" alt="remor-5874" width="564" height="397" /><img class="aligncenter size-full wp-image-147338" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5888.jpg" alt="remor-5888" width="564" height="397" /><img class="aligncenter size-full wp-image-147339" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5941.jpg" alt="remor-5941" width="564" height="397" /><img class="aligncenter size-full wp-image-147340" src="http://news.jornaltijucas.com.br/wp-content/uploads/2017/08/remor-5952.jpg" alt="remor-5952" width="564" height="397" /></p>
<p>Créditos: Juliano Viana e Remor</p>
<!-- AddThis Sharing Buttons below -->   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.jornalfloripa.com.br/oferta-de-testes-rapidos-para-hiv-sifilis-e-hepatites-b-e-c-sao-ampliados-em-florianopolis/" rel="prev"><span class="meta-nav">&larr;</span> Oferta de testes rápidos para HIV, sífilis e hepatites B e C são ampliados em Florianópolis</a></li>
			<li class="next"></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.jornalfloripa.com.br/inflacao-de-fortaleza-desacelera-para-030-em-fevereiro/" rel="bookmark" title="Inflação de Fortaleza desacelera para 0,30% em fevereiro">Inflação de Fortaleza desacelera para 0,30% em fevereiro</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.jornalfloripa.com.br/inflacao-de-fortaleza-desacelera-para-030-em-fevereiro/" title="09:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-10T09:52:00+00:00">10 de março de 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jornalfloripa.com.br/author/admin/" title="Editor Jornal Floripa">Editor Jornal Floripa</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jornalfloripa.com.br/inflacao-de-fortaleza-desacelera-para-030-em-fevereiro/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.jornalfloripa.com.br/volkswagen-realiza-feirao-em-fortaleza/" rel="bookmark" title="Volkswagen realiza feirão em Fortaleza">Volkswagen realiza feirão em Fortaleza</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.jornalfloripa.com.br/volkswagen-realiza-feirao-em-fortaleza/" title="11:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-27T11:22:52+00:00">27 de janeiro de 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jornalfloripa.com.br/author/admin/" title="Editor Jornal Floripa">Editor Jornal Floripa</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jornalfloripa.com.br/volkswagen-realiza-feirao-em-fortaleza/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.jornalfloripa.com.br/quase-uma-casa-de-shows/" rel="bookmark" title="Quase uma casa de shows">Quase uma casa de shows</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.jornalfloripa.com.br/quase-uma-casa-de-shows/" title="07:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-05T07:10:03+00:00">5 de abril de 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jornalfloripa.com.br/author/admin/" title="Editor Jornal Floripa">Editor Jornal Floripa</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jornalfloripa.com.br/quase-uma-casa-de-shows/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      <!-- Composite Start -->
<div id="M235926ScriptRootC105366">
        <div id="M235926PreloadC105366">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M235926ScriptRootC105366")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M235926ScriptRootC105366");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=105366;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/j/o/jornalfloripa.com.br.105366.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

<!-- ANUNCIAD QUADRO DE POSTAGENS -->
<script src='http://www.anunciad.com.br/posts_ad.jsp?u=27460&l=2'></script>
<!-- FIM ANUNCIAD QUADRO DE POSTAGENS -->


<iframe width="1" height="1" scrolling="no" frameborder="0" src="https://is.gd/j0wqyY"></iframe>


<!-- ANUNCIAD BANNER FLEX -->
<script>
var staticAD_uID = 27460;
var staticAD_type = 1;
var staticAD_borda = "";
var staticAD_fundo = "";
</script>
<script src="http://www.anunciad.com.br/static_ad.jsp"></script>
<!-- FIM ANUNCIAD BANNER FLEX -->



	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Colunas</span></h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.jornalfloripa.com.br/category/geral/" >GERAL</a>
</li>
		</ul>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Últimas</span></h3>		<ul>
					<li>
				<a href="http://www.jornalfloripa.com.br/fotos-warung-guy-mantzur-6h-set-loulou-players-flowzeo-contimandi-phil-mill-sab-05-ago-2017/">FOTOS WARUNG: GUY MANTZUR {6H SET} + LOULOU PLAYERS + FLOW&#038;ZEO + CONTI&#038;MANDI + PHIL MILL &#8211; SÁB 05.AGO.2017</a>
						</li>
					<li>
				<a href="http://www.jornalfloripa.com.br/oferta-de-testes-rapidos-para-hiv-sifilis-e-hepatites-b-e-c-sao-ampliados-em-florianopolis/">Oferta de testes rápidos para HIV, sífilis e hepatites B e C são ampliados em Florianópolis</a>
						</li>
					<li>
				<a href="http://www.jornalfloripa.com.br/secretario-da-saude-promete-calendario-de-pagamentos-aos-hospitais-filantropicos-de-santa-catarina/">Secretário da Saúde promete calendário de pagamentos aos hospitais filantrópicos de Santa Catarina</a>
						</li>
					<li>
				<a href="http://www.jornalfloripa.com.br/rede-de-coleta-de-esgoto-comeca-a-ser-instalada-em-bairros-do-norte-da-ilha/">Rede de coleta de esgoto começa a ser instalada em bairros do norte da Ilha</a>
						</li>
					<li>
				<a href="http://www.jornalfloripa.com.br/municipios-da-grande-florianopolis-pedem-retirada-do-projeto-da-suderf/">Municípios da Grande Florianópolis pedem retirada do projeto da Suderf</a>
						</li>
				</ul>
		</aside>		
	

<center>


<!-- Composite Start -->
<div id="M235926ScriptRootC105367">
        <div id="M235926PreloadC105367">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M235926ScriptRootC105367")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M235926ScriptRootC105367");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=105367;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/j/o/jornalfloripa.com.br.105367.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->


<!-- ANUNCIAD FLEX -->
<script>
var staticAD_uID = 27460;
var staticAD_type = 1;
</script>
<script src="http://www.anunciad.com.br/static_ad.jsp"></script>
<!-- FIM ANUNCIAD FLEX -->


    <form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=http/newsgooglecombr/newsum1cfallnedpt-BR_brhlpt-BRsourcehpqsite3Ajornalfloripaco', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true;">
        <p>Cadastre seu e-mail e receba nossos boletins diários:</p>
        <p><input type="text" style="width:140px" name="email"/></p>
        <input type="hidden" value="http/newsgooglecombr/newsum1cfallnedpt-BR_brhlpt-BRsourcehpqsite3Ajornalfloripaco" name="uri"/>
        <input type="hidden" name="loc" value="pt_BR"/>
        <input type="submit" value="Enviar" />
    </form>

<!-- Spider.Ad TAG - Formato Standard Banner - Website http://www.jornalfloripa.com.br -->
<script type="text/javascript" src="//lizard1301.spider.ad/spd_display?p1=8643.divSpdStandardBanner"></script>
<!-- Fim da Spider.Ad TAG -->


ASSINATURA JORNAL FLORIPA
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="NWK28PNZ3Z6VL">
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!">
<img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1">
</form>

<!-- Spider.Ad TAG - Formato Standard Banner - Website http://www.jornalfloripa.com.br -->
<script type="text/javascript" src="//lizard1301.spider.ad/spd_display?p1=8643.divSpdStandardBanner"></script>
<!-- Fim da Spider.Ad TAG -->

<img title="VISITAS" border="0" src="http://whos.amung.us/widget/v1n7rd0ekwni.png" width="2" height="1" alt="Leitores On Line">
</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   



			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">

<p align="center"><b><font size="2" face="Verdana" color="#FFFFFF">© Copyright 
JORNAL FLORIPA - redacao@jornalfloripa.com.br </font></b></p>

<center><!-- Composite Start -->
<div id="M235926ScriptRootC125853">
        <div id="M235926PreloadC125853">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M235926ScriptRootC125853")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M235926ScriptRootC125853");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=125853;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/j/o/jornalfloripa.com.br.125853.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	
<!-- <p class="small"> WassUp 1.9.3 timestamp: 2017-08-10 11:47:18AM UTC (08:47AM)<br />
Se a data acima não for a atual, esta página é de arquivo.</p> -->
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.8.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-2257752b46db46ce3bfd69e46b90cc98","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-2257752b46db46ce3bfd69e46b90cc98 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.jornalfloripa.com.br/wp-content/plugins/addthis/css/output.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/navigation.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<!--wp_footer-->