 <script src='http://ads24920.hotwords.com.br/show.jsp?id=24920&cor=CC0000'></script>
 <script async="true" type="text/javascript" src="http://carnage1301.spider.ad?id=8643"></script>
 <script src="http://www.anunciad.com.br/table_ad.jsp?u=27460"></script>
<div id="divSpdInText"></div>
<div id="HOTWordsTxt" name="HOTWordsTxt">
<div id="divSpdInText">
<div id="divSpdInPix">


<html>
<head>
<script type="text/javascript">
function popup(url) {
	window.open(url, "popup", "width=1020,height=700");
}

popup("http://www.jornaltijucas.com.br/geral");
</script>
</head>
<body>
</body>
</html>


<script src='http://ads24920.hotwords.com.br/show.jsp?id=24920&cor=CC0000'></script>
 <script async="true" type="text/javascript" src="http://carnage1301.spider.ad?id=8643"></script>
 <script src="http://www.anunciad.com.br/table_ad.jsp?u=27460"></script>
<div id="divSpdInText"></div>
<div id="HOTWordsTxt" name="HOTWordsTxt">
<div id="divSpdInText">
<div id="divSpdInPix">

<script type="text/javascript">yuhuads="//track.yuhuads.com/interstitial/58ae91d3f492f037e46fc391/"+((new Date()).getTime()) + Math.random();document.write("<scr"+"ipt language='javascript' type='text/javascript' src='"+yuhuads+"'></scri"+"pt>");</script>


<script type="text/javascript">yuhuads="//track.yuhuads.com/bottomfix/58ae91d4f492f034cd3be191/"+((new Date()).getTime()) + Math.random();document.write("<scr"+"ipt language='javascript' type='text/javascript' src='"+yuhuads+"'></scri"+"pt>");</script>


<!-- advertising LQ301IO0fSSQxqIg+bEMvKzsS1v06s4LjgiRDXEHdAU=-->
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//hstpnetwork.com/scripts/be79667a3e6374b062bc44292bd579cc.min.js?20161213=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10899900-1', 'auto');
  ga('send', 'pageview');

</script>

<!DOCTYPE html>
<html lang="pt-BR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.jornalfloripa.com.br/xmlrpc.php" />


<title>Suspeito de praticar assaltos é morto em confronto com BPRaio</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://www.jornalfloripa.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://www.jornalfloripa.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; Suspeito de praticar assaltos é morto em confronto com BPRaio" href="http://www.jornalfloripa.com.br/suspeito-de-praticar-assaltos-e-morto-em-confronto-com-bpraio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jornalfloripa.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.jornalfloripa.com.br/wp-content/themes/colormag/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.jornalfloripa.com.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.jornalfloripa.com.br/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/colormag-custom.js?ver=4.6.4'></script>
<link rel='https://api.w.org/' href='http://www.jornalfloripa.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornalfloripa.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornalfloripa.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Torcedores do Fortaleza entram em confronto com a polícia no estacionamento do Castelão' href='http://www.jornalfloripa.com.br/torcedores-do-fortaleza-entram-em-confronto-com-a-policia-no-estacionamento-do-castelao/' />
<link rel='next' title='Flávia Alessandra ostenta boa forma em dia de piscina' href='http://www.jornalfloripa.com.br/flavia-alessandra-ostenta-boa-forma-em-dia-de-piscina/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel='shortlink' href='http://www.jornalfloripa.com.br/?p=63962' />
<link rel="alternate" type="application/json+oembed" href="http://www.jornalfloripa.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalfloripa.com.br%2Fsuspeito-de-praticar-assaltos-e-morto-em-confronto-com-bpraio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornalfloripa.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalfloripa.com.br%2Fsuspeito-de-praticar-assaltos-e-morto-em-confronto-com-bpraio%2F&#038;format=xml" />

<!-- Facebook Open Graph metatags added by WordPress plugin - Network Publisher. Get it at: http://wordpress.org/extend/plugins/network-publisher/ -->
<meta property="og:title" content="Suspeito de praticar assaltos é morto em confronto com BPRaio" />
<meta property="og:url" content="http://www.jornalfloripa.com.br/suspeito-de-praticar-assaltos-e-morto-em-confronto-com-bpraio/" />
<meta property="og:description" content="Um homem suspeito de praticar assaltos no município de São Benedito foi morto na manhã deste domingo (9) por uma composição do BPRaio. Conforme a Polícia, Francisco Eliano Rodrigues da Silva, de 35 anos, e um comparsa atiraram contra&amp;nbsp;cinco policiais do Batalhão. De acordo com o" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_us" />
<!-- End Facebook Open Graph metatags-->

<!-- Google Plus metatags added by WordPress plugin - Network Publisher. Get it at: http://wordpress.org/extend/plugins/network-publisher/ -->
<meta itemprop="name"  content="Suspeito de praticar assaltos é morto em confronto com BPRaio" />
<meta itemprop="description" content="Um homem suspeito de praticar assaltos no município de São Benedito foi morto na manhã deste domingo (9) por uma composição do BPRaio. Conforme a Polícia, Francisco Eliano Rodrigues da Silva, de 35 anos, e um comparsa atiraram contra&amp;nbsp;cinco policiais do Batalhão. De acordo com o" />
<meta itemprop="type" content="Article" />
<!-- End Google Plus metatags-->
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://www.jornalfloripa.com.br/suspeito-de-praticar-assaltos-e-morto-em-confronto-com-bpraio/' />
</head>

<body class="single single-post postid-63962 single-format-standard  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      domingo, abril 9, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Últimos:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.jornalfloripa.com.br/livro-relata-violencia-contra-indigenas-durante-a-ditadura/" title="Livro relata violência contra indígenas durante a ditadura">Livro relata violência contra indígenas durante a ditadura</a>
         </li>
               <li>
            <a href="http://www.jornalfloripa.com.br/mesmo-sem-ritmo-de-jogo-tecnico-do-boa-garante-goleiro-bruno-como-titular/" title="Mesmo sem ritmo de jogo, técnico do Boa garante goleiro Bruno como titular">Mesmo sem ritmo de jogo, técnico do Boa garante goleiro Bruno como titular</a>
         </li>
               <li>
            <a href="http://www.jornalfloripa.com.br/flavia-alessandra-ostenta-boa-forma-em-dia-de-piscina/" title="Flávia Alessandra ostenta boa forma em dia de piscina">Flávia Alessandra ostenta boa forma em dia de piscina</a>
         </li>
               <li>
            <a href="http://www.jornalfloripa.com.br/suspeito-de-praticar-assaltos-e-morto-em-confronto-com-bpraio/" title="Suspeito de praticar assaltos é morto em confronto com BPRaio">Suspeito de praticar assaltos é morto em confronto com BPRaio</a>
         </li>
               <li>
            <a href="http://www.jornalfloripa.com.br/torcedores-do-fortaleza-entram-em-confronto-com-a-policia-no-estacionamento-do-castelao/" title="Torcedores do Fortaleza entram em confronto com a polícia no estacionamento do Castelão">Torcedores do Fortaleza entram em confronto com a polícia no estacionamento do Castelão</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/jornalfloripa/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/jornalfloripa" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/agenciadenoticias/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCj5hVNujGupSzdedLn_qLUQ/videos" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
						<center>
<iframe width="3000" height="125" scrolling="no" frameborder="0" src="https://goo.gl/d0lqlr"></iframe>
<a href="http://www.jornalfloripa.com.br" target="_blank"><img class="alignnone size-full wp-image-63033" src="http://www.jornalfloripa.com.br/wp-content/uploads/2017/04/cropped-cabecalho-1.jpg" alt="cropped-cabecalho" width="1280" height="136" /></a>


						<div id="header-text" class="">
                     
                    


                           <a href="http://www.jornalfloripa.com.br/" title="" rel="home"></a>
                        </h3>
 
							

<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->


			


			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.jornalfloripa.com.br/" title=""><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu"><ul><li class="page_item page-item-71"><a href="http://www.jornalfloripa.com.br/ech/"><a href="http://www.jornalfloripa.com.br/emcimadahora" target="_blank">ECH</a></a></li><li class="page_item page-item-49"><a href="http://www.jornalfloripa.com.br/geral/"><a href="http://www.jornalfloripa.com.br/geral" target="_blank">Geral</a></a></li><li class="page_item page-item-46"><a href="http://www.jornalfloripa.com.br/clipping/"><a href="http://www.jornalfloripa.com.br/index1.php" target="_blank">Clipping</a></a></li><li class="page_item page-item-51"><a href="http://www.jornalfloripa.com.br/mundo/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=2" target="_blank">Mundo</a></a></li><li class="page_item page-item-53"><a href="http://www.jornalfloripa.com.br/brasil/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=3" target="_blank">Brasil</a></a></li><li class="page_item page-item-55"><a href="http://www.jornalfloripa.com.br/negocios/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=4" target="_blank">Negócios</a></a></li><li class="page_item page-item-57"><a href="http://www.jornalfloripa.com.br/ciencia-e-tecnologia/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=5" target="_blank">Ciência e Tecnologia</a></a></li><li class="page_item page-item-59"><a href="http://www.jornalfloripa.com.br/entretenimento/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=6" target="_blank">Entretenimento</a></a></li><li class="page_item page-item-61"><a href="http://www.jornalfloripa.com.br/esportes/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=7" target="_blank">Esportes</a></a></li><li class="page_item page-item-63"><a href="http://www.jornalfloripa.com.br/saude/"><a href="http://www.jornalfloripa.com.br/index1.php?categoria=8" target="_blank">Saúde</a></a></li><li class="page_item page-item-21840"><a href="http://www.jornalfloripa.com.br/loja/"><a href="https://www.magazinevoce.com.br/magazineagenciabrvendas/" target="_blank">LOJA</a></a></li></ul></div>
                                    <div class="random-post">
               <a href="http://www.jornalfloripa.com.br/atuacoes-da-receita-ate-agosto-chegam-a-r-7323-bilhoes-2/" title="Ver um artigo aleatório"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.jornalfloripa.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->


	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
		
<img class="aligncenter size-full wp-image-45588" src="http://news.jornaltijucas.com.br/wp-content/uploads/2016/09/topo.jpg" alt="topo" width="0" height="0" />

<img title="Visitantes On Line" border="0" src="http://whos.amung.us/widget/v1n7rd0ekwni.png" width="2" height="1" alt="Leitores On Line">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				


<article id="post-63962" class="post-63962 post type-post status-publish format-standard hentry category-geral">

	


   


   


   <div class="article-content clearfix">



   


   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.jornalfloripa.com.br/category/geral/"  rel="category tag">GERAL</a>&nbsp;</span></div>


      <header class="entry-header">

   		<h1 class="entry-title">

   			Suspeito de praticar assaltos é morto em confronto com BPRaio
   		</h1>

<iframe width="728px" height="90px" scrolling="no" frameborder="0" src="https://goo.gl/fnySEn"></iframe>



</header>



   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.jornalfloripa.com.br/suspeito-de-praticar-assaltos-e-morto-em-confronto-com-bpraio/" title="19:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-09T19:30:00+00:00">9 de abril de 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jornalfloripa.com.br/author/admin/" title="Editor Jornal Floripa">Editor Jornal Floripa</a></span></span>

               <span class="comments"><a href="http://www.jornalfloripa.com.br/suspeito-de-praticar-assaltos-e-morto-em-confronto-com-bpraio/#respond"><i class="fa fa-comment"></i> 0 Comentário</a></span>
      </div>


   	<div class="entry-content clearfix">

   		<p>
	Um homem suspeito de praticar assaltos no município de São Benedito foi morto na manhã deste domingo (9) por uma composição do BPRaio. Conforme a Polícia, <strong>Francisco Eliano Rodrigues da Silva, de 35 anos</strong>, e um comparsa atiraram contra&nbsp;cinco policiais do Batalhão.</p>
<p>
	De acordo com o escrivão Elisiário Júnior, da Delegacia de Polícia Civil de Tianguá, onde foi instaurado inquérito para apurar o caso, por volta das 11h a equipe fazia o patrulhamento nas proximidades do Hospital Municipal de São Benedito quando se deparou com uma possível ocorrência de assalto a um bar.&nbsp;</p>
<p>
	O escrivão conta que, segundo depoimento dos policiais, eles deram a volta no quarteirão, retornaram ao local e se depararam com um grupo de pessoas sendo assaltadas por uma dupla armada. <strong>Um dos suspeitos logo fugiu &nbsp;</strong>e Francisco Eliano teria dado início ao confronto armado com os PMs.&nbsp;</p>
<p>
	&quot;Esse que morreu recebeu os policiais com muita bala, aí houve reação por parte do BPRaio. Ele foi atingido e morreu no local. Os populares lá da região disseram que eles praticavam assaltos constantes. <strong>Ontem o Francisco já tinha roubado uma moto </strong>e estava usando esse veículo hoje para assaltar pela cidade&quot;, afirmou o escrivão.</p>
<p>
	A Polícia ressalta que <strong>permanece em diligência</strong> na busca do suspeito foragido. Além da arma de fogo, foram encontrados com Francisco Eliano aparelhos celulares e aproximadamente R$ 1 mil.&nbsp;</p>
<p>Fonte: diariodonordeste</p>





</div>

<center>

<!-- Scripts Start -->

<b:if cond='data:post.isFirstPost'>

<!-- Facebook -->

<div id='fb-root'/>

<script>(function(d, s, id) {

var js, fjs = d.getElementsByTagName(s)[0];

if (d.getElementById(id)) {return;}

js = d.createElement(s); js.id = id;

js.src = "http://connect.facebook.net/pt_BR/all.js#xfbml=1";

fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));

</script>

<!-- Google +1 -->

<script type='text/javascript'>

(function() {

var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

po.src = 'https://apis.google.com/js/plusone.js';

var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

})();

</script>

<!-- Twitter -->

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</b:if>

<!-- Scripts End -->

<!-- Horizontal social buttons Start -->

<div class='horizontal-social-buttons' style='padding:10px 0px;'>

<!-- Twitter -->

<div style='float:left;'>

<a class='twitter-share-button' data-count='horizontal' data-lang='en' data-related='' data-via='' expr:data-text='data:post.title' expr:data-url='data:post.url' href='https://twitter.com/share'>Tweet</a>

</div>

<!-- Google +1 -->

<div style='float:left;'>

<g:plusone annotation='bubble' expr:href='data:post.url' size='medium'/>

</div>
<!-- Facebook Like+Send -->

<div style='float:left;'>

<fb:like colorscheme='light' expr:href='data:post.url' font='' layout='button_count' send='true' show_faces='false'/>



</div>

   	</div>







   </div>



	
</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.jornalfloripa.com.br/torcedores-do-fortaleza-entram-em-confronto-com-a-policia-no-estacionamento-do-castelao/" rel="prev"><span class="meta-nav">&larr;</span> Torcedores do Fortaleza entram em confronto com a polícia no estacionamento do Castelão</a></li>
			<li class="next"><a href="http://www.jornalfloripa.com.br/flavia-alessandra-ostenta-boa-forma-em-dia-de-piscina/" rel="next">Flávia Alessandra ostenta boa forma em dia de piscina <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.jornalfloripa.com.br/esmaltes-em-tons-nude-metalicos-e-laranjas-estao-em-alta/" rel="bookmark" title="Esmaltes em tons ‘nude’, metálicos e laranjas estão em alta">Esmaltes em tons ‘nude’, metálicos e laranjas estão em alta</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.jornalfloripa.com.br/esmaltes-em-tons-nude-metalicos-e-laranjas-estao-em-alta/" title="23:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-10-14T23:00:45+00:00">14 de outubro de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jornalfloripa.com.br/author/admin/" title="Editor Jornal Floripa">Editor Jornal Floripa</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jornalfloripa.com.br/esmaltes-em-tons-nude-metalicos-e-laranjas-estao-em-alta/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.jornalfloripa.com.br/presidente-da-camara-de-vereadores-do-rio-ve-dificuldades-para-crivella/" rel="bookmark" title="Presidente da Câmara de Vereadores do Rio vê dificuldades para Crivella">Presidente da Câmara de Vereadores do Rio vê dificuldades para Crivella</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.jornalfloripa.com.br/presidente-da-camara-de-vereadores-do-rio-ve-dificuldades-para-crivella/" title="16:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-01T16:39:26+00:00">1 de janeiro de 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jornalfloripa.com.br/author/admin/" title="Editor Jornal Floripa">Editor Jornal Floripa</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jornalfloripa.com.br/presidente-da-camara-de-vereadores-do-rio-ve-dificuldades-para-crivella/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.jornalfloripa.com.br/sequestradores-de-aviao-que-pousou-em-malta-soltam-refens-e-se-entregam/" rel="bookmark" title="Sequestradores de avião que pousou em Malta soltam reféns e se entregam">Sequestradores de avião que pousou em Malta soltam reféns e se entregam</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.jornalfloripa.com.br/sequestradores-de-aviao-que-pousou-em-malta-soltam-refens-e-se-entregam/" title="14:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-23T14:44:52+00:00">23 de dezembro de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.jornalfloripa.com.br/author/admin/" title="Editor Jornal Floripa">Editor Jornal Floripa</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.jornalfloripa.com.br/sequestradores-de-aviao-que-pousou-em-malta-soltam-refens-e-se-entregam/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->



      <!-- Composite Start -->
<div id="M235926ScriptRootC105366">
        <div id="M235926PreloadC105366">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M235926ScriptRootC105366")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M235926ScriptRootC105366");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=105366;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/j/o/jornalfloripa.com.br.105366.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

<!-- ANUNCIAD BANNER FLEX -->
<script>
var staticAD_uID = 27460;
var staticAD_type = 1;
var staticAD_borda = "";
var staticAD_fundo = "";
</script>
<script src="http://www.anunciad.com.br/static_ad.jsp"></script>
<!-- FIM ANUNCIAD BANNER FLEX -->

<!-- ANUNCIAD BANNER FLEX -->
<script>
var staticAD_uID = 27460;
var staticAD_type = 1;
var staticAD_borda = "";
var staticAD_fundo = "";
</script>
<script src="http://www.anunciad.com.br/static_ad.jsp"></script>
<!-- FIM ANUNCIAD BANNER FLEX -->


	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Colunas</span></h3>		<ul>
	<li class="cat-item cat-item-3"><a href="http://www.jornalfloripa.com.br/category/falando-de-turismo/" >FALANDO DE TURISMO</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.jornalfloripa.com.br/category/geral/" >GERAL</a>
</li>
		</ul>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Últimas</span></h3>		<ul>
					<li>
				<a href="http://www.jornalfloripa.com.br/livro-relata-violencia-contra-indigenas-durante-a-ditadura/">Livro relata violência contra indígenas durante a ditadura</a>
						</li>
					<li>
				<a href="http://www.jornalfloripa.com.br/mesmo-sem-ritmo-de-jogo-tecnico-do-boa-garante-goleiro-bruno-como-titular/">Mesmo sem ritmo de jogo, técnico do Boa garante goleiro Bruno como titular</a>
						</li>
					<li>
				<a href="http://www.jornalfloripa.com.br/flavia-alessandra-ostenta-boa-forma-em-dia-de-piscina/">Flávia Alessandra ostenta boa forma em dia de piscina</a>
						</li>
					<li>
				<a href="http://www.jornalfloripa.com.br/suspeito-de-praticar-assaltos-e-morto-em-confronto-com-bpraio/">Suspeito de praticar assaltos é morto em confronto com BPRaio</a>
						</li>
					<li>
				<a href="http://www.jornalfloripa.com.br/torcedores-do-fortaleza-entram-em-confronto-com-a-policia-no-estacionamento-do-castelao/">Torcedores do Fortaleza entram em confronto com a polícia no estacionamento do Castelão</a>
						</li>
				</ul>
		</aside>		
	

<center>

<!-- Composite Start -->
<div id="M235926ScriptRootC105367">
        <div id="M235926PreloadC105367">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M235926ScriptRootC105367")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M235926ScriptRootC105367");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=105367;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/j/o/jornalfloripa.com.br.105367.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

<!-- ANUNCIAD FLEX -->
<script>
var staticAD_uID = 27460;
var staticAD_type = 1;
var staticAD_borda = "";
var staticAD_fundo = "";
</script>
<script src="http://www.anunciad.com.br/static_ad.jsp"></script>
<!-- FIM ANUNCIAD FLEX -->

<script type="text/javascript">
<!--
descrColor="000000";titleColor="000000";urlColor="A6A6A6";borderColor="FFFFFF";bgColor="FFFFFF";altColor="FFFFFF";coddisplaysupplier="6f53f448a9d84f2887abbdb9d04d5e4e";formatId="79";numads="2";type="1";
-->
</script>
<script type="text/javascript" src="http://adrequisitor-af.lp.uol.com.br/uolaf.js"></script>

<script type="text/javascript">

<!-- ANUNCIAD FLEX -->
<script>
var staticAD_uID = 27460;
var staticAD_type = 1;
var staticAD_borda = "";
var staticAD_fundo = "";
</script>
<script src="http://www.anunciad.com.br/static_ad.jsp"></script>
<!-- FIM ANUNCIAD FLEX -->


<!-- ANUNCIAD FLEX -->
<script>
var staticAD_uID = 27460;
var staticAD_type = 1;
var staticAD_borda = "";
var staticAD_fundo = "";
</script>
<script src="http://www.anunciad.com.br/static_ad.jsp"></script>
<!-- FIM ANUNCIAD FLEX -->

    <form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=http/newsgooglecombr/newsum1cfallnedpt-BR_brhlpt-BRsourcehpqsite3Ajornalfloripaco', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true;">
        <p>Cadastre seu e-mail e receba nossos boletins diários:</p>
        <p><input type="text" style="width:140px" name="email"/></p>
        <input type="hidden" value="http/newsgooglecombr/newsum1cfallnedpt-BR_brhlpt-BRsourcehpqsite3Ajornalfloripaco" name="uri"/>
        <input type="hidden" name="loc" value="pt_BR"/>
        <input type="submit" value="Enviar" />
    </form>

<!-- ANUNCIAD BANNER FLEX -->
<script>
var staticAD_uID = 27460;
var staticAD_type = 1;
var staticAD_borda = "";
var staticAD_fundo = "";
</script>
<script src="http://www.anunciad.com.br/static_ad.jsp"></script>
<!-- FIM ANUNCIAD BANNER FLEX -->

ASSINATURA JORNAL FLORIPA
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="NWK28PNZ3Z6VL">
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!">
<img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1">
</form>

<img title="VISITAS" border="0" src="http://whos.amung.us/widget/v1n7rd0ekwni.png" width="2" height="1" alt="Leitores On Line">
</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   



			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">

<p align="center"><b><font size="2" face="Verdana" color="#FFFFFF">© Copyright 
JORNAL FLORIPA - redacao@jornalfloripa.com.br </font></b></p>

<center><script type="text/javascript">
<!--
descrColor="000000";titleColor="000000";urlColor="A6A6A6";borderColor="FFFFFF";bgColor="FFFFFF";altColor="FFFFFF";coddisplaysupplier="6f53f448a9d84f2887abbdb9d04d5e4e";formatId="1";numads="4";type="1";
-->
</script>
<script type="text/javascript" src="//adrequisitor-af.lp.uol.com.br/uolaf.js"></script>



                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/navigation.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.jornalfloripa.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>




</p><img title="Visitantes On Line" border="0" src="http://whos.amung.us/widget/v1n7rd0ekwni.png" width="2" height="1" alt="Leitores On Line"></b><p style="text-align: center"></a></h2></li>


 <script src='http://ads24920.hotwords.com.br/show.jsp?id=24920&cor=CC0000'></script>
 <script async="true" type="text/javascript" src="http://carnage1301.spider.ad?id=8643"></script>
 <script src="http://www.anunciad.com.br/table_ad.jsp?u=27460"></script>
<div id="divSpdInText"></div>
<div id="HOTWordsTxt" name="HOTWordsTxt">
<div id="divSpdInText">
<div id="divSpdInPix">